line between documents

I cannot seem to figure out how to get rid of the empty line in between documents. Can you point me in the right direction. thanks

Where do you mean? If you mean in Compile, then you need to change the “Separators” settings.

All the best,
Keith