Line Spacing issue

Sorry if this is redundant. My search for “line spacing” returned 80 pages of results…just not feeling masochistic enough to endure that.

Here’s my issue/problem.

I want double spacing between paragraphs BUT I want lines within a paragraph to be single space. I went to the space window in the tools bar and set it to 2.0. However, with this setting I get double space both within lines in a paragraph and within paragraphs.

There must be a solution but I’ve not found it. Any help is appreciated.

Terrance

If you select “More…” from that drop-down menu in the Format bar, you’ll bring up the spacing dialog, where you can set the before/after paragraph spacing. Put that to whatever is appropriate, and set the line spacing back to a 1.0 multiple and you should be good. If you want this as the default for new documents, set this in the Editor tab of Tools > Options rather than just your current document. (You can convert existing documents to use the new formatting via Documents > Convert > Formatting to Default Text Style.)