Make bottom bar in fullscreen stay visible?

Hi!

Is there some way I can force the bottom bar in fullscreen mode to stay visible? I don’t want it to autohide – I like it! However, I can’t seem to find a setting for this in the preferences.

Please help!

/chme

Just move the mouse down to the bottom until it shows up and leave it there. You should be able to continue typing and it will remain visible. Note if you do this you’ll probably want to enable typewriter scrolling, otherwise you’ll end up typing beneath the HUD.

Clever. Thanks for this tip.

P.