No Indent on double breaks.

I’m sorry if this has come up before, I tried searching but didn’t find anything.

I like to be able to change the indent on the first line of each scrivener text I add to the binder, and each new paragraph after a double break. Ie I want no indent on the first line in the first paragraph, but I want it in every paragraph that comes after that first one.

Is this possible?

It’s easy to set up an indent for the first line of a new paragraph. Just set the left margin position and then a tab to the right, at least 3 or 5 spaces.

For the unindented first line, you’ll have to move that right tab back to the left margin. Since it occurs less frequently, it’s won’t be that much (oof, pant, pant, pant) human effort.

Well the indents comes automatically in scriveners default settings. It’s the non-indent line I would love a way to setup. But I guess I have to do it manually.

Thanks!