No paragraph first letter capitalisation

I can’t find anywhere how to do this but I want to create a paragraph style that doesn’t capitalise the first letter - is this possible.
I’d be happy to do it in a universal way if it can’t be done at the Style level.
thanks

Capitalization is in the options.
Under corrections.

image

I believe though that if you manually fix the first letter to lowercase after Scrivener made it a cap, it sticks.
(In case you don’t want to turn off the option.)

Thanks, that’s exactly it (and I looked at that before but for some reason it didn’t click!)