Numbers showing up in the binder

Hello!

Numbers have appeared in my binder. They sit to the right of the various categories (chapter, research, and so on). They seem to show the number of pages per folder, though I’m not certain about that.

How did they appear? How to I make them disappear?

Many thanks!

/A happy Scrivener user

Go to Tools/Options… and in the Appearance tab disable the “Shows subdocument counts” checkbox. This shows the number of children a container has, rather than pages, since containers can also hold things like movie files and so on. It can be useful if you use folders to hold to-do list items, for example.

Many thanks, Amber! That did the trick. My clicking finger must have been out of control one day.

(And, WHOA, you sure answered that question FAST.)

I don’t know… that’s pretty slow for Ioa. He must have been making more tea.