Numbers the Files in Folders

Hi,

I can’t remember how to switch off the numbers for the files in a folder that can be seen in the binder.

Thanks.

Scrivener>Preferences:Appearance, uncheck the second box under Options to deselect “show subdocument count in binder”. :slight_smile: