Printing Project Name

I’m a newbie. I compile my project to print to RTF or save to PDF and the Project name is printed in the upper right corner. How do I stop that from happening?

Thank you.

When you Compile, look in the Page Settings tab. In the bottom half of the window you’ll see header and footer options. If you see something like <$pprojecttitle> then delete that - it’s a tag that outs the project title on every page. (You’ll find page numbering here too.)

I hope that solves your problem.

Excellent! It works! Thank you!