Project properties

Okay, I’ve been going through the video tutorials, and found A page set up pane, but I’m not seeing that command anywhere. And everything I do makes the compile look worse.

Maybe it is coming from somewhere inside the project. Try using the main project toolbar search to look for “abbr_” and see if anything comes up in the list. If it has been typed into a cover page or something, that should bring it up and you can fix it right there.

As for the compile settings, you need to have the “All Options” tab selected at the top. There should be a list of option panes on the left. Page Settings is the one with headers/footers, paper size, page margins and all of that sort.