punctuation markers

I’m not sure what I did but suddenly markings of blue dots between words, blue paragraph symbols at the end of each paragraph, and other punctuation indications have appeared. How do I get out of this setting?

Use the Format/Options/Hide Invisibles menu command. :slight_smile:

Superb–many thanks. Silly, eh? :frowning:

Blame the mysterious gremlin that triggers menu commands while you aren’t looking at the screen. :slight_smile:

Nice–exactly–especially while it’s snowing. :unamused: