Question re: changing composition mode

Hi all, I’m terribly sorry as this might be a dumb question but…

I cannot find the setting to avoid the first sentence of new paragraphs to automatically jump an inch orso into the text (see attached image). Not even sure what to call it. Could anyone point me to where I could change this so all sentences just start on the left per default?

Thank you in advance for your help!
Screenshot 2019-06-21 at 18.42.46.png

Format -> Paragraph -> Increase/Decrease Indents -> Decrease First Line Indent.

Project -> Project Settings -> Formatting to make this the default for the current project.

Scrivener -> Preferences -> Editing -> Formatting to make it the Scrivener-wide default.

Documents -> Convert -> Text to Default Formatting to normalize existing documents to the new formatting.

Katherine

Amazing! Thanks Katherine for your help.