Removing enclosing brackets in exported text

Hi all

I have a Compile to Word issue…
When I Compile to Word I get the grey enclosing square brackets at the beginning and end of every file end/start (see shot). They are similar to the ones I can switch on/off for footnotes but this is one the actual text. Is there a way to turn this off as I seem unable to delete them in my Word doc.

Your help always appreciated
bracket-example.gif

MM has answered this in another post.

Go to Advanced options in Word Options and untick Show Bookmarks

[url]https://forum.literatureandlatte.com/t/compile-to-word-format-doc-not-docx/26790/1].

Thanks MM