S 1.0.3 Keyboard shortcuts for superscript and subscript

Please could you check keyboard shortcuts for superscript and subscript. They appear to be not working in 1.0.3. Ctrl+Alt+[ and Ctrl+Alt+] :slight_smile:

Thanks

Mike

Heh, so they aren’t. Thanks. You can change them yourself meanwhile via the Keyboard tab of Tools > Options…

Thanks for the work-around, let me add the search terms “baseline hotkeys” or “baseline hot key” to this topic.