Screenplay - Scene Headings

How do I control spacing between scenes (and shots)? I am getting double-spacing and want single-spacing. Checked the manual, but…
Thanks!!

Okay, figured it out. Under Settings, scene heading “paragraph” set to 12.0 12.0 (it was 12.0 24.0). I leave this in case it helps someone else with the same question? :smiley: