scrivening, entire manuscript

Hi,
Previously, when I clicked on “Manuscript” in the binder, it would display the entire work in a continuous scrivening format, from start to fish, with just dashes visually separating the chapters.
However, today, I clicked on Manuscript only to be greeted with a blank folder. (see attached image)
I can see the up/down arrow and the material is there if I click on them, but it only brings up one chapter at a time. I’d like my whole manuscript in front of me as before.

I’ve done this by accident somehow. I must have unknowingly selected something in error which caused this.
Can someone please bring me back to my old format?
Thanks in advance.

The answer to your question is identical to the one provided in this thread. Collections, just like the Draft folder (or as it has been renamed here, “Manuscript”), have no underlying text file to display. So if you have single document editing mode enabled, the editor will show this message instead.

Oh geez. It really was just a simple slip of the mouse-click. Thanks so much. I would never have known this.
R.