Scrivenings/Corkboard?

Hello, I’m running 3.1.2 on OS 10.13.6 and can no longer see multiple docs in Scrivenings mode. When I select two+ docs in a folder, the view goes to cork board rather than running the docs together. I need to see word count!

I must have inadvertently changed a setting but cannot figure out which one. Can you help? Thanks,

Ruth

Just click on the scrivenings mode button in the toolbar. It’s the one that has 3 segments: outliner, corkboard, and a scrivenings mode/single-document mode toggle.

scriv_editor_mode_button.png

Thank you! :smiley: