Separators: How to change them; how to change their behavior

(1) In my novel, scenes are separated with a “#”, I wish to change this to "***, and I’m struggling to find where to do it.

(2) In my acknowledgements page, a separator appears wherever I left a blank line. I wish to suppress this behavior. I would like a blank line to compile as a blank line. (I suspect this might be a more general behavior, but normally I do not leave blank lines in the middle of anything.)

Please help. Thanks!

Both of these behaviors are due to the blank line separator setting. See Section 24.4.1 in the Scrivener manual for more information.

Katherine

I understand now! Thanks.

I’ve read the section, but do not find what I am looking for. I am getting two lines between section (See Image) and can’t for the life of me change it. What am I missing?