Settings for tabs

How do I change settings for tabs?

I thought it was in Line Spacing > Indentation but it wont work.

Thanx

Right-click on the ruler, any ruler.

Hm, I don’t see any ruler?

Oh I found how to make it show :bulb:

You can also set default tabs for new documents by applying them to the ruler in the Editor tab of Tools > Options.