'text' appears at the beginning of each section

The word text has appeared at the beginning of each section (=file) of my novel. See attached.

I’m sure there’s a simple solution to this, probably buried in the bowels of the ‘compile’ command, but I can’t find it. :blush:
Skins and Bone May 2014 sample.doc (690 KB)

Yes, that is where it is coming from. Go into the Formatting compile option pane, and click on the Options... button. You’ll find a setting there to disable sub-heads between content sections. You may also want to double-check the grid of checkboxes to make sure that looks sane. Ordinarily these will not appear unless you are adding material to the output that wouldn’t typically be added for a simple manuscript style output like this. For instance, adding label and status info will trigger sub-heads, but usually you don’t want to print that. :slight_smile:

Thank you so much. I overlooked that maybe five times before I posted. This is my second year in Scrivener, and I’m guessing I’ll be any good at it by, say, 2017.