text in composition field now horizontal rather than vertical

I need help with resetting my defaults for the Novel template. I tried to use a custom background (family tree) for the Corkboard and now every text file of my writing project has been reformatted to appear horizontally across the screen rather than vertically, making it impossible to type my document. I can’t find how to change the settings back to the original template settings. This has completely stopped my writing project. Any assistance would be appreciated!