Text is bordered with a dotted line and blue background

Sorry if this has been addressed, but I’ve searched the forums and haven’t found an answer.

I have modified my formatting options and now all the text is bordered with a dotted line and has a blue background. I just wanted to change the default font!

How do I fix this?

Thanks,

//B

This is the “Preserve Formatting” feature. It forces the compiler to use whatever formatting you have applied in your document, even if the compiler is otherwise set to change the formatting universally. You probably got it turned on with one of the presets that include it (like block quote) in your default formatting preferences. To toggle this state in existing text, use Format/Formatting/Preserve Formatting for the text range. To fix your preferences, load up the Formatting pane in preferences, select a paragraph that doesn’t have the dotted blue background, and click the “Use Current” button.

That did it. Thanks!

//B