The Outliner suddenly looks different!

Hi!

I am currently using the latest version of Scrivener and have a MacBook Air using MacOS Sierra 10.12.

For some reason my outliner suddenly appears without the horisontal lines between each document. I have opened several files to check if it was something I had done, and I have searched the internet for hours to figure out how to get those lines back, but without luck.

That is, the outliner used to look like a spreadsheet.

NOW is looks without lines to keep each document/summary apart.

Could you please help me and tell me, what I am doing wrong and how I get those lines back again?

Thank you SO much!

Anette

Check your setting in Scrivener Preferences > Appearance “Outliner”

Screen Shot 2017-08-23 at 9.48.40 AM.png

THANK YOU!!!

YOU’RE WELCOME! :slight_smile:

Ouch