Turn Off Chapter Subtitles on Compile

For a novel, how can I turn off Chapter Subtitles on Compile? I just want “CHAPTER ONE”, “CHAPTER TWO”, and nothing else. Thanks.

Welcome to the forums!

Assuming by “subtitles” you mean the title of the document as it appears in the Binder, then in the Compile settings under the Formatting pane, deselect all the boxes in the “title” column (you can alt-click to select/deselect all at once).
compile without titles.png

(For future reference, questions like this are best placed in the Tech Support forum, as they’re likely to get answered faster–the official support team (ie, Keith and Ioa) reads that more regularly.)