*** under a chapter; how do I get this off?

Sometimes a *** appears under a chapter.

How


do I get this off?

See:

Not at computer but if open/ double click the format you use and in format designer look at separator settings for chapter and scene layouts