altering space between chapter heading and text

Anyone know how to make it so there’s less/more space between a chapter heading and the main text? I want to lessen that gap, and I can’t seem to find the right setting to do it. Thanks.

Are you talking about the compiled output? If so, take a look at the compile window’s Formatting pane. There’s a setting for “Page padding” to the right of the “Section layout…” button.

Yes, I’m talking about compiled output. The page padding setting only seems to affect the space between the title and the top of the page but not the space between the title and the text. I’ve even set the page padding on the text level to 0. There’s still a big gap between the title and the text.

Turns out all I needed to do was change the separator from an empty line to a single return.