Compiler Bug? "Original" not in "Format As"[NOTED]

Per Tutorial: Choose “Original” from the “Format As” list again, to reset the formatting.

The only choices available are “Novel Standard MS Format” and “Custom”. “Custom” lists the different options described for “Original”. Could this just be an issue with wording in the Tutorial?


Original isn’t implemented yet; that line should have been highlighted in orange in the tutorial.