Corkboard Isn't Cork

I am trying to get the nice cork corkboard. My board is white. I did a search, but did not find anything. Why is my cork non-cork?


Mr X

I just figured it out.
So rather than a link, I will actually put the steps right here.

Go to Preferences under Scrivener.
Then select Corkboard.
Then choose “Corkboard background” and choose “Corkboard pattern.”