For German text, I would need en-dashes instead of em-dashes. Any chance to get a setting via the Options panel?
Right now, I can only find “replace double hyphens by em-dashes” in the options.
A workaround through autocorrect is off course an alternative, which is exactly what I’ve done now. So this is more like a luxury request :slight_smile: