Every time I hit double enter this pops up?

So this just happened randomly while I was writing. I had been in the session for about an hour before this happened and everything was working normally, but now when I try to hit enter twice to start a new paragraph this pops up. Does anyone know how to disable this? https://imgur.com/a/CN1PUjV

Also, sorry if there’s a better way to add images on here, never used this before.

You’re in Script Mode. Format -> Scriptwriting -> Script Mode toggles it on and off.

If you didn’t do it on purpose, the most likely cause is that you accidentally triggered the keyboard shortcut.