Highlighted Binder Files

Hi, I’m fairly new to scrivener and a little tech illiterate. The other day my cat walked across my keyboard and caused all my folders and scenes in the binder to highlight in their label color. I really liked this and as my current project is in multiple POVs, it was really helpful! Unfortunately, next time I turned on my computer the setting was no longer turned on and I have no idea how to turn it back on.

I’m assuming you’re on Scriv 1.9.16.

One way to access this setting is under the View menu. Try View > Use Label Color in > Binder.

But what your cat probably did is press F5, which will toggle the setting on and off.

Meow. :mrgreen:


Thank you so much! F5 did the trick