How can I turn off overflow in the outliner?


How do I turn off overflow in the outliner? I need to see everything I wrote.

Thank you!

Probably by wrapping text in custom metadata so will see all words in a visible outline column. What your describing is the default setup

I’m not quite sure what you mean by “overflow”, which seems to conflict with “everythinhg I wrote”.
If you mean you just want to see all the titles of the documents you have written, without the text between them, then this is the setting:

Apart from that, exactly further description of what you intend would help.


Could be View / Outliner options / Use fixed row height.
Uncheck it.

1 Like

Thank you so much!!!
It’s the View/Outliner Options