Indents for the first paragraph of a scene

Okay, so I’m using Scrivener for Windows. Is there a way to make the first paragraph of a scene not indented?

So it looks like this:

My Apartment

I felt my soul leave my body.
—It was a strange feeling and I’d never experienced anything like it.
—How did it all come to this?


Nobody knows…?

It’s not available on windows - not as a fully automatic function in compile, anyway.

You would need to set the format manually using the paragraph tags in the editor and then make sure that the document is compiled “as-is” - which means the rest of the format settings (typeface, font size, etc) would also need to be in their compile ready state.

The other option is to adjust after compile in dedicated page layout software (eg MS Word).

I think this is available on the Mac, though, so it should be available at some point.