New version of Scrivener opens all projects. How fix this?

I have gobs of projects. When I launch Scrivener I don’t want any project opened automatically. How can I fix this?

Choose menu item Scrivener > Preferences… . Click on the General pane (upper rightmost). Untick the item that says “Reopen Projects that were open on quit”.

Hope this helps!

I can’t get an opportunity to access Scrivener>Preferences. Is there some way to set this preference before Scrivener begins to open all of the projects?
Thanks!

Hold down the shift key while launching.