Page number appearing on title page

In my manuscript using v2.2, the first document is the title page. When I compile it as a PDF, the title page is getting the first page number. However, I want the page after that to be page number 1 with the title page being unnumbered. How can I effect that?


Hi Howard,

Please see the “Page Settings” pane of Compile. There, click on “First pages” and choose to have a different header/footer for the first pages. You can set up where the regular header and footer starts for PDF files, too.

Hope that helps.

All the best,