Scapple disables pinch to zoom

I found a previous post [url]https://forum.literatureandlatte.com/t/apple-gestures-zoom/38476/1] about this but it happens to me all the time. Whenever (or solely) when I have Scapple open, whether I’m using it or not, my pinch to zoom gets disabled on my trackpads (on MacBook Pro and the standalone trackpad).

The Pinch to Zoom option remains ticked in System Preferences > Trackpad > Scroll & Zoom. I have to untick and re-tick to re-enable it.

Pinch to zoom is disabled across all apps, not just Scapple. Rebooting does not solve this.

Mac OS 10.14.2, Scapple 1.3.2.