Set Synposis Background to White?

In my other projects, the synopsis background was white independent of the label color of the document. With the new one, it’s not working that way.

Where do I find the option to change that (I can change it for composition mode, as above)?


At the same Appearance preference location then Index Cards > Colors > Index Card Background. And/or to remove the label color option—Scrivener menu bar > View > Use Label Color In > Index Cards.

There it is. Thanks, SC!

I sound like a broken record, but all preferences should be in one place or possibly one place for general preferences and one for project preferences. Rant over.

I wonder how that got changed? I opened an old project, saved it with a new name, then dragged and dropped some text documents over.

Not to worry! The grade earned for this find the Scrivener preference test is only 1% of your aggregate grade. :slight_smile:

[You’re welcome. Happy writing.]