Spaces between scenes (screenplay)

I’m probably doing something stupid, but when I compile a pdf of a screenplay, the gaps between the scenes are far too large. Any idea how to set the scenes to follow directly on to the next line of the page?


Check the “Separator” settings in Compile - you will want them set to “Single return”.
All the best,