The first words get bracketed when I compile

Hi.

Whenever I compile my document into a word-file, the first word of every chapter gets [bracketed]. I can’t choose and delete the brackets, but I can delete the whole word and rewrite it.

Does anyone know how to handle this problem? :slight_smile:

Scrivener assigns bookmarks to the first word of each section in a Word document, so that the document can be easily navigated. You can turn this option off via the “Format” pane of Compile if you want, but there should be no need. Word uses the square brackets to indicate bookmarked phrases only on screen, and you can turn off the square brackets in Word’s Preferences (deselect “Bookmarks” under “View”).

Hope that helps,
Keith